Mageia5 (x86_64): 本日の野良リポジトリ (2016-02-11)

下記のパッケージを投入しました。

choqok-1.5-0.1
  • 公式パッケージのバージョンが 1.4 なので、ソースを 1.5 へ更新してビルドしました。
corebird-1.0.1-2
  • Twitter クライアントの Corebird を新規にビルドしました。公式リポジトリには存在しないパッケージです。
  • Corebird の最新版は 1.1 ですが、1.1 が gtk+3 の 3.16 以上を必要とするのに対して Mageia 5 のそれが 3.14.8 であるため、今回は旧版の 1.0.1 を用いてビルドしています。
Mageia | comments (0) | -

コメント

コメント フォーム