Linux 版 Flash Player に脆弱性


脆弱性を修正した 10.0.15.3 と 9.0.152.0 が公開されています。また、この件と関係するのかどうかは不明ですが、64bit版も 10.0.d21.1 という新しいバージョンが出ています。

etc. | comments (0) | -

コメント

コメント フォーム