Opera ユーザは速やかに 9.20 へバージョンアップしましょう

9.10 以前のバージョンで Flash Player を利用している環境(多くのユーザはそうでしょう)の場合、Highly critical な脆弱性が存在するそうです。この脆弱性は、今回リリースされた 9.20 で修正されているとのことです。

etc. | comments (0) | -

コメント

コメント フォーム